PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Mercury 4 Takt Motor mit deutlichen Leistungsverlust



Westminster
31.03.2005, 07:31
Hallo,

wir verfügen über einen Mercury 4 Takt Außenbordmotor mit 115 PS (http://www.marinepower.com/products/single/2005$$$EN-$-ME$4S$F115-75$115EFI)
Dieser Motor dürfte der Modellreihe 2001 entsprungen sein, weil Anfang 2002 gekauft.
Gem. Herstellerangaben sollte die Maximaldrehzahl bei rund 6000 RPM liegen. Unser Motor liegt jedoch mit rund 4500 RPM deutlich darunter. Auch die Geschwindigkeit des Bootes liegt deutlich unter den Angaben des Herstellers des Rumpfes.
Verschiedene Propellertypen (unterschiedliche Durchmesser & Steigungen) haben wir schon probiert --> keine wesentliche Verbesserung.
Auch die im letzten Jahr aufgesuchte "Fachwerkstatt" konnte uns nicht weiter helfen.

Hat jemand ein ähliches Problem oder einen Lösungsvorschlag auf Lager :)

Vielen Dank

Westminster

divefreak
31.03.2005, 08:47
Hallo,


Verschiedene Propellertypen (unterschiedliche Durchmesser & Steigungen) haben wir schon probiert --> keine wesentliche Verbesserung.
Auch die im letzten Jahr aufgesuchte "Fachwerkstatt" konnte uns nicht weiter helfen.

Hat jemand ein ähliches Problem oder einen Lösungsvorschlag auf Lager :)

Vielen Dank

Westminster

was gibt das DDT aus? Drosselklappenstellung, Leistung(sreduktion),
Wie ist der kraftstoffdruck?
Wie weit wurden die Propeller verkleinert?
Besteht das Problem von Anfang an?


MFG René

Westminster
31.03.2005, 13:43
Hallo René,

- das richtige Diagnoseprogramm von Mercury/Mariner haben wir nicht (auch nicht unsere Werkstatt--> ist nicht ganz billig :-( ). Der "einfache Lampentest" hat keine Fehler durch einen entsprechenden Blinkcode angezeigt.
- den Kraftstoffdruck können wir nicht messen,
- die Steigung der Propeller haben wir mit 17 & 19 Zoll bei gleichem Propellerdurchmesser variiert,
- Anfang des ersten Betriebsjahres war wohl alles i.O.

Vielen Dank für Deine Mühe

Westminster

schell-ober
31.03.2005, 17:13
ähnlich ominöse Probleme hatte ich voriges Jahr mit meinen Evinrude 4-Takt AB. Bei der Winterwartung stellte meine Werkstatt fest: Späne im Öl, Spanner der Steuerkette zerlegt, Steuerkette gewandert . Ob nich mehr hin ist, erfahre ich am Samstag. :(

divefreak
01.04.2005, 09:29
Hi!

>- das richtige Diagnoseprogramm von Mercury/Mariner haben wir nicht (auch nicht >unsere Werkstatt--> ist nicht ganz billig :-( ). Der "einfache Lampentest" hat keine >Fehler durch einen entsprechenden Blinkcode angezeigt.

Schonmal schlecht, also keine optimal ausgestattete Werkstatt. Wichtig sind die Motor-Parameter und an die kommt man ohne Tester nicht ran. Das kein Fehlercode angezeigt wird bedeutet ja nur das nichts gravierendes Völlig kaputt ist. einen Amoklaufenden Sensor erkennt man ohne DDT aber nicht.

>- den Kraftstoffdruck können wir nicht messen,

Noch schlechter. => Such dir ne Werkstatt die das notwendige Equipment hat.

>- die Steigung der Propeller haben wir mit 17 & 19 Zoll bei gleichem >Propellerdurchmesser variiert,

Und keine Änderung? Versuch ein baugleiches boot mit dem gleichen Motor zu finden um einen Vergleich zu haben.

>- Anfang des ersten Betriebsjahres war wohl alles i.O.

D.H du hast das Boot/Motor nie mit voller Drehzahl erlebt?
Zeigt der Motor ansonsten einabnormales Verhalten? Kerzen verrußt, Kompression ok, Kraftstoffverbrauch ok? USW


MFG René

divefreak
01.04.2005, 09:49
Kleine Ergänzung

Die 4500 U/min sind keine Failsafe Funktion/Leistungsreduktion.


Frage geht der TPS mechanisch auf Vollastanschlag?

MFG René

Ralf Schmidt
01.04.2005, 23:05
Hallo René,
ich glaube nicht jeder weiß auf Anhieb das mit TPS der Gashebel am Vergaser/EFI gemeint ist, vieleicht kannst du dich so ausdrücken, daß dich alle verstehen, ansonsten weiter so, es gibt viel zu wenig Profis hier :)

TBraun
04.04.2005, 09:11
> Schonmal schlecht, also keine optimal ausgestattete Werkstatt. Wichtig sind die Motor-Parameter und an die kommt man ohne Tester nicht ran. Das kein Fehlercode angezeigt wird bedeutet ja nur das nichts gravierendes Völlig kaputt ist. einen Amoklaufenden Sensor erkennt man ohne DDT aber nicht. <

Wir scheinen mit Werkstätten offenbar viel Pech zu haben - unsere bisherige Wekrstatt hat "zu gemacht" und die neue Werkstatt macht zwar einen besseren Eindruck, hat aber auch keine Diagnosegerät (selbe Argumentation: ist ganz schön teuer)

Wir haben dann (selbst ist der Mann :) ) uns das Servicehandbuch von Mercury bestellt. Hat uns aber bis auf den durchgeführten "Lampentest" leider auch nichts gebracht.

> Und keine Änderung? Versuch ein baugleiches boot mit dem gleichen Motor zu finden um einen Vergleich zu haben. <

Es gabe eine Änderung von sagen wir mal 200 - 300 rpm nach oben. Das kann es aber nicht sein.

> D.H du hast das Boot/Motor nie mit voller Drehzahl erlebt?
Zeigt der Motor ansonsten einabnormales Verhalten? Kerzen verrußt, Kompression ok, Kraftstoffverbrauch ok? USW <

Der Motor lief nach dem Einfahren im ersten Jahr tatsächlich mit der angegeben Lastdrehzahl >= 6000 rpm. Nach einem Jahr ging die Lastdrehzahl runter auf 4500 und schwankt nun zwischen 4500 und 4800 rpm. Wir haben inzwischen Benzinfilter gewechseltm, anderen Sprit getestet. Zündkerzen werden jetzt getauscht.

Der Motor selbst läuft ruhig - es fehlt blos die Drehzahl. Wir kennen noch einen weiteren Motor (der gleicher wie unser), der genau das gleiche Problem hat. Die Werkstatt, die sich um diesen Motor gekümmert hat, kann das auch nicht erklären.

Eine Anfrage im Technikforum von Mercury hat leider auch keine Ergebnisse gebracht

divefreak
04.04.2005, 16:10
[QUOTE=TBraun]>
Eindruck, hat aber auch keine Diagnosegerät (selbe Argumentation: ist ganz schön teuer)

Tja nu, ich habe hier ein Vodia, einen DDT und das alte Scantool rumliegen.
Gegen die neue Testsoftware für Verado etc sperre ich mich noch etwas,
da das Teil im Bundle mit einem Laptop kommen soll, im Gegenwert eines jungen Kleinwagens!



> Eine Anfrage im Technikforum von Mercury hat leider auch keine Ergebnisse >gebracht

Die Anfrage mit dem Uttern T55?
also 5,5m Boot Gewicht ca 1,2t beladen das entspricht in etwa unserem Vereins-Dory 18 mit 140er Tohatsu und der läuft mit nem 15er Alu 33kn

Ruf doch mal in Mülheim an 0610897980 und spreche mit einem der Techniker.
Am besten Herr Rüger oder Tierling.

MFG René

TBraun
04.04.2005, 16:24
[QUOTE=TBraun]>



> Eine Anfrage im Technikforum von Mercury hat leider auch keine Ergebnisse >gebracht

Die Anfrage mit dem Uttern T55?
also 5,5m Boot Gewicht ca 1,2t beladen das entspricht in etwa unserem Vereins-Dory 18 mit 140er Tohatsu und der läuft mit nem 15er Alu 33kn

Ruf doch mal in Mülheim an 0610897980 und spreche mit einem der Techniker.
Am besten Herr Rüger oder Tierling.

MFG René

Unser Boot ist ein Buster XXL

http://www.busterboat.com/en/221_xxl_tech.html

Die Version die wir haben, ist bis max. 115 PS zugelassen, inzwischen ist der bis 150 zugelassen. Wir kennen auch gerade einen, der sich auch einen Buster XXL geholt hat - leider motorierisert mit einem Mercury Optimax 115 PS - kann man also nicht Vergleich ranziehen.

Die oben genannten Herren sind von Mercury?

divefreak
04.04.2005, 18:23
Unser Boot ist ein Buster XXL

http://www.busterboat.com/en/221_xxl_tech.html

Die Version die wir haben, ist bis max. 115 PS zugelassen, inzwischen ist der bis 150 zugelassen. Wir kennen auch gerade einen, der sich auch einen Buster XXL geholt hat - leider motorierisert mit einem Mercury Optimax 115 PS - kann man also nicht Vergleich ranziehen.

Die oben genannten Herren sind von Mercury?


Grob schon, wie schnell ist der? Ein Paar Knoten wird man zwar abziehen müssen und bei der Propellersteigung ist die Frage ob die Untersetzung vergelichbar ist.
Aber euer Motor hat ja mal mit dem jetzigen Prop seine Drehzahl erreicht.
Habt ihr das Boot mal gewogen?

MFG René

Ralf Schmidt
04.04.2005, 21:24
Hallo Westminster,
ist das ein EFI oder ein Vergasermotor?
was ist mit der Leerlaufdrehzahl? , ist die zu hoch oder normal, arbeit der Choke?

TBraun
05.04.2005, 08:17
@ divefreak:

Der Buster mit dem Optimax ist noch nicht im Wasser - Jungfernfahrt steht noch aus.

@ Ralf Schmidt:

Ist ein Mercury 115 EFI FourStroke, Leerlaufdrehzahl ist OK und gem. Servicehandbuch im grünen Bereich.

TBraun
11.04.2005, 15:21
So, am Freitag haben wir mal eine Testfahrt gemacht - mit neuen Zündkerzen und mit Anti - Pockenfett :) eingeschmierten Rumpf.

Der Buster war völlig leer - lediglich zwei Männer mit sagen wir mal 170 kg :) und ca. 60l Benzin an Bord, 17er Schraube.

Mit GPS haben wir 64,8 km/h gemessen, Lastdrehzahl geschätzt am Motor bei ca. 5700 rpm.

Das ist gar nicht soweit weg von den 6000rpm, die er machen soll. Der Motor hörte sich auch viel aggressiver an.

Wir werden jetzt denächst noch mal eine Testfahrt machen, diesmal Standardzeug (Anker, Pumpen usw.), mit 4 - 5 Leuten und zweimal Tauchzeug. ausserdem versuchen wir eine 15er oder 14er Schraube zu organisieren und die zu benutzen.

Erwarten tun wir dann 50 - 55 km/h. Sollten wir diese erreichen, scheint es tatsächlich ein Zündkerzenproblem gewesen zu sein.